[Gpg4win-devel] Compilation stopped with error re gnupg

Werner Koch wk at gnupg.org
Thu Nov 3 11:58:00 CET 2005

On Thu, 03 Nov 2005 03:56:47 +0100, Marcus Brinkmann said:

> The configure check should really abort if there are missing tools.

Now it does, but there used to be no code for this.

> Please make sure that you have stow and nsis installed.

It is possible thatthe NSIS from Sarge is too old - you need the one
from Sid I guess.  I am using a self-compiled nsis.  Marcus, are you
using the Sid version of Nsis?



More information about the Gpg4win-devel mailing list