[Openvas-devel] [openvas-Bugs][590] openvas-server-1.0.0 configure will not grok gpgme 1.1.5.svn1234 version number

openvas-bugs@wald.intevation.org openvas-bugs at wald.intevation.org
Fri Feb 8 11:21:48 CET 2008


Bugs item #590, was opened at 2008-02-08 10:21
Status: Open
Priority: 3
Submitted By: Emanuel Schütze (emanuel)
Assigned to: Nobody (None)
Summary: openvas-server-1.0.0 configure will not grok gpgme 1.1.5.svn1234 version number 
Resolution: None
Severity: None
Version: None
Component: None
Operating System: None
Product: None
Hardware: None
URL: 


Initial Comment:
If gpgme-config returns 
1.1.5.svn1234, the configure check will believe this is not enough
to satsify the 1.1.5 requirement.

----------------------------------------------------------------------

You can respond by visiting: 
http://wald.intevation.org/tracker/?func=detail&atid=220&aid=590&group_id=29


More information about the Openvas-devel mailing list