[Openvas-devel] version of Debian for Openvas Development

Pham, Tam T tam.t.pham at hp.com
Fri Oct 3 18:51:40 CEST 2014


Everyone:

The latest stable release of Debian is 7.6   One of the Openvas appliances I downloaded used Debian 6.0.9   What is the version that you are currently using for development?  I prefer to install whatever you are using.  Are you using a specific IDE that I should be referencing?

Tam


More information about the Openvas-devel mailing list