[Openvas-discuss] Revision of non-free plugins in OpenVAS' SVN

Javier Fernández-Sanguino Peña jfs at computer.org
Mon Dec 10 02:23:53 CET 2007


On Thu, Nov 08, 2007 at 08:58:24AM +0100, Jan-Oliver Wagner wrote:
> But the audit script produces some error messages that grep command
> does not know about "--exclude-dir=".

Oh, you will have to use a newer version (I'm using GNU's 2.5.3)

Regards

Javier



More information about the Openvas-discuss mailing list