[Openvas-discuss] Missing package.

Alicia Smith asmith at neospire.net
Thu Mar 17 18:45:43 CET 2011


I had this same problem and it had to do with utf8x.def

cd /usr/share/texmf/tex/latex/base/
ln -s utf8.def utf8x.def
texhash

fixed it for me


-----Original Message-----
From: openvas-discuss-bounces at wald.intevation.org
[mailto:openvas-discuss-bounces at wald.intevation.org] On Behalf Of
Matthew Coene
Sent: Thursday, March 17, 2011 11:08 AM
To: openvas-discuss at wald.intevation.org
Subject: [Openvas-discuss] Missing package.


Been through all the pre-req's and dependencies for the new GSA.

When I export to PDF Format it seems I am still getting invalid 0 length
PDF files....   I know I am likely just missing the proper package and I
have been
apt-cache searching to see if anything was immediately visible as not
being
installed and I am hesitant to install extra bloat...

Anyone happen to know what Ubuntu 10.10 package enables the PDF writer
output???

Cheers,


Matthew Coene


______________________________________________________________________
This email has been scanned by the MessageLabs Email Security System.
For more information please visit http://www.messagelabs.com/email 
______________________________________________________________________
_______________________________________________
Openvas-discuss mailing list
Openvas-discuss at wald.intevation.org
http://lists.wald.intevation.org/mailman/listinfo/openvas-discuss



More information about the Openvas-discuss mailing list