[Openvas-discuss] GSA Problem [SOLVED}

Langer, Gerhard Langer.G at ampeg.de
Fri Mar 25 10:05:36 CET 2011


Thanks for the solution!

An even newer sqlite (v3.7) is in the dag repository

[dag]

name=Dag RPM Repository for Red Hat Enterprise Linux

baseurl=http://apt.sw.be/redhat/el$releasever/en/$basearch/dag

gpgcheck=1

enabled=1

I had already added this repository for installation of webmin, and today version 3.7 of sqlite pops up! :)

Kind regards
Gerhard Langer

From: openvas-discuss-bounces at wald.intevation.org [mailto:openvas-discuss-bounces at wald.intevation.org] On Behalf Of lucone
Sent: Thursday, March 24, 2011 5:04 PM
To: openvas-discuss at wald.intevation.org
Subject: [Openvas-discuss] GSA Problem [SOLVED}


With the Help  of Michael Wiegand and Matthew Mundell i solved the problem .
SQLite version was too old, i update  SQLite to  3.6.20-1 version
setting on my RHEL5 server this repository :
[atrpms]
name=RHEL 5 - x86_64 - ATrpms
baseurl=http://dl.atrpms.net/el5-x86_64/atrpms/testing/
gpgkey=http://ATrpms.net/RPM-GPG-KEY.atrpms
gpgcheck=1
Thanx
Luca
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.wald.intevation.org/pipermail/openvas-discuss/attachments/20110325/87c14759/attachment.html


More information about the Openvas-discuss mailing list