[Gpg4win-users-en] Mkportable Broken in v3?

Jochen Saalfeld jochen at intevation.de
Mon Oct 16 09:39:00 CEST 2017


This is a known issue and a Bug was filed[1]. We will keep this updated! Thank 
you for reporting!

Best Wishes,

[1] - https://dev.gnupg.org/T3445
> Mkprotable.exe cannot find the source files in GPG4Win 3.0.0.  I had no
> problems making it from v2.3.x
> I tried uninstalling the new version on Windows 10 and reinstalling it but I
> still get the same error message.
> Help?

jochen at intevation.de | intevation.de/ | 0541335083214 | PGPkey: 0x64B67DF4
Intevation GmbH, Neuer Graben 17, 49074 Osnabrueck - AG Osnabrueck, HR B 18998
Geschaeftsfuehrer: Frank Koormann, Bernhard Reiter, Dr. Jan-Oliver Wagner
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 833 bytes
Desc: This is a digitally signed message part.
URL: <http://lists.wald.intevation.org/pipermail/gpg4win-users-en/attachments/20171016/f16d46d7/attachment.asc>

More information about the Gpg4win-users-en mailing list